欢迎各位兄弟 发布技术文章

这里的技术是共享的

Error installing APC in apache2 VPS with php-5.5.1 在 php 5.5时 apc已经过时了

PHP 5.5 has built-in opcode optimizer OPcache making APC obsolete.

According to APC changelogs, PHP up to only 5.4 is supported.

Please use OPcache with PHP 5.5+ http://www.php.net/manual/en/opcache.installation.php

shareimprove this answer

唯物品评历史

关注"唯物品评历史",跟着泪痕春雨先生,读懂历史,看彻人生

打开隐藏二维码